
 
 

zzzPAT 
Watch-PAT™ 

Руководство по эксплуатации программного обеспечения  

 

Itamar Medical REF OM2197444 

 

 

Внимание: федеральное законодательство разрешает продажу этой продукции 
только лицензированным практикующим медицинским работникам или по их заказу. 

  
Версия ПО: 5.3.82.x 



 

zzzPAT 5.3.82.X i Руководство по эксплуатации zzzPAT 

 

© 2022-2024 Itamar Medical Ltd. WatchPAT и PAT являются торговыми марками или 
зарегистрированными торговыми марками Itamar Medical Ltd., дочерней компании 
ZOLL Medical Corporation, в Соединенных Штатах и/или других странах. 
 
ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ 
Itamar Medical Ltd. не несет никакой ответственности за телесные повреждения и/или 
материальный ущерб, возникшие в результате эксплуатации или использования 
данного продукта, за исключением случаев, когда строго соблюдаются инструкции и 
меры предосторожности, содержащиеся в настоящем документе и во всех 
дополнениях к нему, а также в соответствии с условиями гарантии, предусмотренной 
в Лицензионном соглашении, представленном на веб-сайте 
https://www.itamar-medical.com/lmages/licensewp.pdf 
 
Данный продукт и/или способ применения защищены одним или несколькими из 
следующих патентов США: 6319205, 6322515, 6461305, 6488633, 6916289, 6939304, 
7374540, а также любыми находящимися на рассмотрении заявками на патент США 
и соответствующими патентами и/или заявками, поданными в других странах. 
 
Itamar Medical Ltd. 
9 Halamish Street, 
PO 3579 
Caesarea  
3088900 
Израиль 
Тел. для международных звонков: +972-4-617-7000, US 1-888-7ITAMAR 
Факс: +972 4 627 5598 
www.itamar-medical.com 
customersupportinc@itamar-medical.com 

 
 
EN ISO 13485:2016 
Контактную информацию уполномоченного представителя регулирующих органов см. 
в приложении D. 

  

https://www.itamar-medical.com/lmages/licensewp.pdf
http://www.itamar-medical.com/


 

zzzPAT 5.3.82.X ii Руководство по эксплуатации zzzPAT 

 

 
Таблица редакций 
 

Редакци
я 

Дата Описание Раздел Страни
цы 

(только 
посл. 
ред.) 

1 Январь 2020 г. Исходная 
На основе OM2197434 ред. 23 удалены 
графики и таблицы 

Все  

2 Май 2020 г. Назначение устройства WP1 1.3  

3 Июнь 2021 г. Обновлен рассчитанный индекс 
десатурации ODI и 

разработан новый макет отчета 
 

4.6.1 
 

 

4 Июль 2021 г. Канал NAF (тепловой датчик 
воздушного потока) 

Прил. C  

5 Март 2022 г. WP1 — регистрация в течение 

нескольких ночей 
WP1 — проверка статуса 
Подробные и сводные отчеты, 

страница дополнительных гистограмм, 
отчет пациента в соответствии с полом 
Добавлен канал с фильтром NAF 

4.1.2.2. 

4.2 
4.6.1, 4.6.2 
4.6.7 - 4.6.9 

 
Прил. C 

 

13 

15 
19-20 
22-23 

 
33 

6 Октябрь 2022 г. Формулировка изменена на 
«Назначение» 

1.3  7 

7 Ноябрь 2022 г. WP300 изменено на WatchPAT™ 300 
WP1 изменено на WatchPAT™ ONE 

SaO2 изменено на SpO2 
Добавлено сообщение об обновлении 
WatchPAT™ 300. 

 
Сообщение с предостережением: 
Данные о храпе/положении тела могут 

быть отображены неправильно. 
 
 

Все 
Все 

4.4.1 
4.2.2 
 

8 
Устранение 
неполадок 

Все 
Все 

17 
14 
 

29 

8 Октябрь 2023 г. Сообщения о низком уровне заряда 

батареи 
Добавление названия анализа 
Корректировка даты и времени 

исследования 
Устранение неполадок 
 

 

4.1.2.1 

4.2.5 
4.2.9 
8 

11 

15 
15 
31 

9 Январь 2024 г. Удаление раздела «Предназначение / 
показания к применению устройства 
Watch-PAT200» 

Добавление обнаружения аритмии 
Изменение ссылок с WP200(U) на 
WP200U 

1. 
 
По всему 

документу 

11 
-- 



 

zzzPAT 5.3.82.X iii Руководство по эксплуатации zzzPAT 

 

Содержание 

1 ОБЩАЯ ИНФОРМАЦИЯ О ZZZPAT ................................................................................. 6 

1.1 Предназначение / показания к применению .............................................................. 6 

1.2 Что представляет собой ПО zzzPAT............................................................................ 6 

1.3 Обзор ............................................................................................................................. 6 

2 УСТАНОВКА ........................................................................................................................ 9 

2.1 Общее описание программного обеспечения zzzPAT ................................................ 9 

3 НАСТРОЙКА КОНФИГУРАЦИИ ZZZPAT ..................................................................... 10 

3.1 Setup>Directories (Настройка > Каталоги)................................................................ 10 

3.2 Setup>User Settings (Настройка>Настройки пользователя) .................................... 10 

3.3 Setup>General Settings (Настройка>Общие настройки)........................................... 10 

4 ИСПОЛЬЗОВАНИЕ ZZZPAT ............................................................................................ 11 

4.1 Подготовка к новому исследованию ......................................................................... 11 

4.2 Управление исследованиями пациентов .................................................................. 14 

4.3 Экран........................................................................................................................... 18 

4.4 Параметры отображения сигнала ............................................................................. 19 

4.5 Обзор, анализ и изучение отчета ............................................................................... 19 

4.6 Reports (Отчеты) ........................................................................................................ 20 

5 ЭКСПОРТ ДАННЫХ .......................................................................................................... 25 

6 ИНСТРУМЕНТЫ................................................................................................................ 26 

7 DATABASE WIZARD.......................................................................................................... 27 

8 УСТРАНЕНИЕ НЕПОЛАДОК........................................................................................... 28 

ПРИЛОЖЕНИЕ А. ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ ...................................................... 36 



 

zzzPAT 5.3.82.X iv Руководство по эксплуатации zzzPAT 

 

ПРИЛОЖЕНИЕ В. ПРЕДСТАВИТЕЛЬ РЕГУЛИРУЮЩИХ ОРГАНОВ ............................ 36 

ПРИЛОЖЕНИЕ C. ВКЛЮЧЕНИЕ КАНАЛА NAF (ТЕПЛОВОГО ДАТЧИКА 

ВОЗДУШНОГО ПОТОКА) ...................................................................................................... 37 

ПРИЛОЖЕНИЕ D. УКАЗАТЕЛЬ ............................................................................................ 40 



 

zzzPAT 5.3.82.X v Руководство по эксплуатации zzzPAT 

 

Список таблиц 

Таблица 1. Устранение неполадок при установке ...................................................................... 28 
Таблица 2. Устранение неполадок при работе с zzzPAT ............................................................ 33 
Таблица 3. Устранение неполадок в режиме общего доступа к zzzPAT.................................... 34 
Таблица 4. Устранение неполадок при работе с утилитами ...................................................... 35 
 



 

zzzPAT 5.3.82.X 6 Руководство по эксплуатации zzzPAT 

 

1 Общая информация о zzzPAT 
Примечание. По всему документу ссылки на WatchPAT™ относятся ко всем 3 
устройствам (WP200U, WatchPAT™ 300 и WatchPAT™ ONE), если не указано иное. 

Расширенное иллюстрированное руководство можно найти на веб-сайте Itamar-Medical 
(https://www.itamar-medical.com/support/downloads/) 

1.1 Предназначение / показания к применению 

Устройства WatchPAT™ — это неинвазивные устройства для использования на 
дому, предназначенные для пациентов с подозрением на нарушения дыхания, 
связанные со сном. Устройства WatchPAT™ являются диагностическим средством 
для выявления связанных со сном нарушений дыхания, стадий сна (быстрое 
движение глаз (REM), легкий сон, глубокий сон и бодрствование), уровня храпа и 
положения тела. Устройства генерируют тонометрию периферических артерий 
(PAT), индекс нарушения дыхания (PRDI), индекс апноэ-гипопноэ (PAHI) и 
идентификацию стадии сна PAT (PSTAGES), а также дополнительные дискретные 
состояния уровня храпа и положения тела с помощью внешнего интегрированного 
датчика храпа и положения тела (SBP). Показатели PSTAGES, уровня храпа и 
положения тела предоставляют дополнительную информацию относительно 
PRDI/PAHI/PAHIc. Показатели PSTAGES, уровня храпа и положения тела не 
предназначены для использования в качестве единственного или первичного 
основания для диагностики любого нарушения дыхания, связанного со сном, 
назначения лечения или определения того, требуется ли дополнительная 
диагностическая оценка. 

PAHIc показан к применению пациентам от 17 лет и старше. Все остальные 
параметры показаны детям от 12 лет и старше. 

Примечание. Презентация PAHIc подлежит утверждению регулирующими органами 
в стране. 

1.2 Что представляет собой ПО zzzPAT 

zzzPAT — это используемый с устройствами WP программный пакет для анализа и 
помощи в диагностике нарушений дыхания, связанных со сном, определения фаз 
быстрого сна (с быстрым движением глаз), поверхностного сна, глубокого сна и 
бодрствования, а также измерения интенсивности храпа и положения тела.. ПО 
zzzPAT отображает сигналы, записанные устройствами WP, автоматически 
определяет случаи нарушения дыхания, стадии сна и храпа, а также данные о 
положении тела и формирует подробный отчет для врача. Программное 
обеспечение для анализа также включает функцию обнаружения сердечной 
аритмии в качестве дополнительной информации к показателям сна. 

1.3 Обзор 

Синдром обструктивного апноэ во сне (OSAS) считается серьезной проблемой 
общественного здравоохранения. Распространенность этого синдрома среди 
взрослого населения оценивается в 2–5%. Он характеризуется повторяющимися 
явлениями полной или частичной обструкции верхних дыхательных путей во время 
сна, часто приводящими к гипоксемии и/или пробуждениям, связанным с 
активацией симпатической нервной системы. Диагностика и оценка состояния 

https://www.itamar-medical.com/support/downloads/
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пациента с апноэ во сне основаны на индексе нарушения дыхания (RDI), частоте 
апноэ, гипопноэ и пробуждений, связанных с дыхательными усилиями (RERA), за 
час сна и/или индексе апноэ-гипопноэ (AHI), а также структуре сна. Общими 
последствиями такого нарушения сна являются дневная сонливость, плохая 
дневная работоспособность и повышенная вероятность несчастных случаев. 
Основными последствиями OSAS у взрослого населения являются сердечно-
сосудистые осложнения, такие как системная/легочная гипертензия, ишемическая 
болезнь сердца и аритмии. 

Устройство WatchPAT™ надевается на запястье и использует установленный на 
пальце плетизмографический зонд для измерения сигнала PAT (тонуса 
периферических артерий). Сигнал PAT представляет собой измерение 
пульсирующих изменений объема в артериях кончиков пальцев, которые отражают 
относительное состояние артериальной вазомоторной активности и, таким 
образом, косвенно — уровень симпатической активации. Сужение периферических 
артерий, которое отражает симпатическую активацию, проявляется в виде 
ослабления амплитуды сигнала PAT. Сигнал PAT непрерывно регистрируется и 
сохраняется в устройстве вместе с частотой пульса (полученной на основании 
сигнала PAT), а также данными из каналов оксиметрии, интегрированных в датчик 
uPAT, и актиграфа (встроенного в устройство). Сигналы о храпе и положении тела 
генерируются встроенным датчиком SBP/RES BP. Датчик RESBP (храп при 
дыхательном усилии и положении тела) регистрирует сигнал движения грудной 
клетки субъекта в дополнение к сигналам храпа и положения тела, включенным в 
датчик SBP. После исследования сна в автономном режиме записи автоматически 
загружаются и анализируются с помощью фирменного программного обеспечения 
zzzPAT. 

Алгоритмы zzzPAT используют четыре канала WP: PAT, частота пульса, актиграфия 
и насыщение кислородом для выявления нарушений дыхания, связанных со сном, 
и стадий сна (быстрое движение глаз (REM), поверхностный сон, глубокий сон и 
бодрствование). Использование канала дыхательных движений RESBP в 
дополнение к другим каналам WP позволяет дополнительно идентифицировать 
центральное апноэ. 
ПО zzzPAT использует каналы WP для определения уровня храпа и положения тела 
для генерации дискретных состояний уровня храпа и положения тела. Программное 
обеспечение выдает подробные отчеты со статистикой и графическим 
представлением результатов. Можно просмотреть данные за всю ночь, а 
автоматически обнаруженные события можно пересмотреть вручную. 

Программное обеспечение для анализа также включает обнаружение сердечной 
аритмии (т.е. мерцания предсердий, ранних экстрасистол) в качестве 
дополнительной информации к показателям сна. 
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Примечание 

Устройство WatchPAT не предназначено для использования в 
качестве диагностического устройства при какой-либо сердечной 
аритмии или для замены традиционных методов диагностики 

сердечной аритмии. Данные об аритмии указывают на пациентов с 
подозрением на наличие аритмии, тем самым помогая врачу принять 
решение о необходимости дальнейшего исследования аритмии.  
• Подозрение на аритмию, отмеченное в отчете о сне, не обязательно 

означает наличие аритмического состояния, а скорее предполагает 
необходимость рассмотрения вопроса о дальнейшем обследовании. 

• Отсутствие признаков аритмии в отчете о сне не исключает наличия 
какой-либо аритмии. 

• У некоторых пациентов, в частности у пациентов с высокой плотностью 
преждевременных сокращений или мерцанием предсердий, устройство 
может недооценивать аритмические явления (как преждевременные 
сокращения, так и мерцание предсердий) и/или неправильно 
классифицировать преждевременные сокращения и мерцание 
предсердий. 

Примечание. Во всем этом документе термин «датчик храпа и положения тела» 
относится как к датчику SBP, так и к датчику RESBP, если не указано иное. В 
устройствах WP200U/ WatchPAT™ 300 использование датчика храпа и положения 
тела является необязательным и соответствует предпочтениям врача. Применение 
датчика RESBP подлежит утверждению регулирующими органами в стране. 

Примечание. Функция определения аритмии доступна только на разрешенных 
территориях. 

Данное руководство содержит информацию, необходимую для регулярного 
использования программного обеспечения zzzPAT. 

Ограничения 

Кривые и расчеты, предоставляемые устройствами WP, предназначены в качестве 
вспомогательного средства для диагностики нарушений дыхания во сне. Они не 
должны рассматриваться в качестве единственной неопровержимой основы для 
клинического диагноза. 

 Программное обеспечение zzzPAT следует использовать только на 
совместимых компьютерах, которые отвечают требованиям, указанным в 
этом документе. 

 Запуск других программ, коммерческих или настроенных, одновременно с 
ПО zzzPAT может помешать его правильной работе. 

 Функции сна/гибернации в случае конфигурации общей базы данных 
должны быть отключены. 
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2 Установка 
2.1 Общее описание программного обеспечения zzzPAT 

ПО zzzPAT — это проприетарное программное обеспечение для ПК, разработанное 
специально для управления данными, записанными устройством WP, и их анализа. 
ПО отображает и сохраняет записанные сигналы, а также предоставляет набор 
аналитических функций для целей интерпретации. 

В WP200U/ WatchPAT™ 300 для считывания данных, записанных WP на внутреннюю 
карту памяти, используется USB-кабель. Как только WP подключается к ПК через 
USB-кабель, ПО zzzPAT автоматически обнаруживает данные на внутренней карте 
памяти. 
В случае WatchPAT™ ONE для считывания данных, записанных WatchPAT™ ONE, 
используется подключение к Интернету. ПО zzzPAT автоматически открывает 
список со всеми зарегистрированными пациентами, чьи данные еще не были 
извлечены с веб-сервера. 
Подробную информацию смотрите в расширенном иллюстрированном 
руководстве. 

ПО zzzPAT может работать в двух режимах: 

Автономном — для использования на одном компьютере с локальной базой 
данных. 
С общим доступом — для использования в сетевой среде, где несколько станций 
zzzPAT получают доступ к единой общей базе данных. 

 

Примечание 

Настоятельно рекомендуется согласовать настройку режима 
работы zzzPAT с общим доступом с медицинским 
представителем Itamar. Дополнительная подготовка имеет 
решающее значение для правильной работы. 

 

 

Предостережение 

Для управления устройством WatchPAT200U используется 
персональный компьютер. Рекомендуется использовать 
антивирусное программное обеспечение для защиты вашей 
системы и файлов и надлежащие средства для контроля 
доступа пользователей. 

Режим работы zzzPAT определяется во время установки, как описано далее в 
разделе «Установка» расширенного иллюстрированного руководства 
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3 Настройка конфигурации zzzPAT 
3.1 Setup>Directories (Настройка > Каталоги) 

Отображает рабочий каталог zzzPAT, имя подключенной в данный момент базы 
данных, каталог файлов (данные файлов сигналов) и USB-накопитель. 

Выберите «DB Logged Users» («Зарегистрированные пользователи базы данных»), 
чтобы увидеть, кто подключен к общей базе данных. 
Список будет содержать имена всех компьютеров, которые используют одну и ту же 
общую базу данных и на которых запущено приложение zzzPAT. 

3.2 Setup>User Settings (Настройка>Настройки пользователя) 

Пользователь может изменить приведенные ниже параметры настройки, открыв 
диалоговое окно «User Settings» («Настройки пользователя») в Setup>User 
Settings (Настройка>Настройки пользователя). Параметры настройки «User 
Settings» («Настройки пользователя») хранятся в базе данных zzzPAT для каждого 
пользователя (в локальной базе данных при автономной установке или в базе 
данных общего доступа при установке с общим доступом). 

 

Примечание 

В режиме общего доступа, когда пользователь входит в 
систему с нескольких станций zzzPAT одновременно, 
изменения в некоторых настраиваемых пользователем 
настройках zzzPAT могут не сохраняться после завершения 
сеанса работы в zzzPAT. 

Когда все изменения настроек будут завершены, нажмите кнопку OK, чтобы закрыть 
диалоговое окно настроек. 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

3.3 Setup>General Settings (Настройка>Общие настройки) 

Только пользователь с разрешением «User Administration» («Администрирование 
пользователей») может изменить приведенные ниже параметры, открыв 
диалоговое окно «General Settings» («Общие настройки») в Setup>General Settings 
(Настройка>Общие настройки). Параметры «General Settings» («Общие 
настройки») хранятся в базе данных zzzPAT для каждого пользователя (в локальной 
базе данных при автономной установке или в базе данных общего доступа при 
установке с общим доступом). 

Эти настройки являются глобальными. Изменения этих настроек становятся 
доступными для всех пользователей. 

Когда все изменения настроек будут завершены, нажмите кнопку OK, чтобы закрыть 
диалоговое окно общих настроек. 

Подробное описание смотрите в расширенном иллюстрированном руководстве 
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4 Использование zzzPAT 
4.1 Подготовка к новому исследованию 

Подготовка истории болезни пациента является обязательным этапом подготовки 
устройств WP к исследованию сна. 

4.1.1 Запуск zzzPAT 

 Запустите zzzPAT нажатием значка zzzPAT  на рабочем столе. 

 При запуске значком zzzPAT  откроется диалоговое окно входа в 
систему: 

 Введите логин и пароль. Если установлен режим общего доступа, на 
экране входа в систему пользователь может выбрать, к какой базе 
данных будет подключаться zzzPAT. 

 Диалоговое окно входа в систему имеет два варианта входа: 

o Active Directory (Активный каталог) (текущий сервер домена). 

o Пользователи из базы данных zzzPAT 

 Если применимо, выберите нужную базу данных для подключения. 

 Введите свое имя пользователя и пароль и нажмите OK, чтобы 
продолжить. 

4.1.2 Подготовка к новому исследованию 

Откроется окно «New study» («Новое исследование») с полями, 
соответствующими типу устройства по умолчанию (WP200U/ WatchPAT™ 300/ 
WatchPAT™ ONE) в соответствии с конфигурацией. 

4.1.2.1 Подготовка к новому исследованию (WP200U/ WatchPAT™ 300) 

 

Примечание 

Подготовьте устройство в соответствии с инструкциями, 
описанными в руководстве по эксплуатации. 

 Перед подключением устройства к ПК обязательно вставьте новую 
батарею. 

 Убедитесь, что устройство подключено к ПК с помощью USB-кабеля и 
программного обеспечения zzzPAT. 

 Нажмите File>New Study Details (Файл>Детали нового исследования) в 

zzzPAT или нажмите на значок «New Study» («Новое исследование»)  
на панели инструментов. 

 Появится диалоговое окно «New Study» («Новое исследование»). 

 Заполните обязательный идентификатор пациента в полях Patient 
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(«Пациент»). 

 При необходимости введите дополнительную информацию — остальные 
поля необязательны. 

 Выберите «Pacemaker» («Кардиостимулятор»), если у пациента есть 
имплантируемый кардиостимулятор. ПО zzzPAT автоматически 
обнаружит сегменты, в которых импульсы PAT кажутся ритмичными, т.е. с 
очень низкими колебаниями частоты пульса (близкие к стабильным), и 
исключит эти сегменты из анализа. 

 

Примечание 

Некоторые типы кардиостимуляторов исключают 
использование устройства WatchPAT. Подробную 
информацию см. в разделе exclusion criteria («Критерии 
исключения») руководства по эксплуатации. 

 Выберите «Study with Tamper-Proof Testing» («Исследование с защитой от 
несанкционированного доступа»), если вы хотите использовать 
идентификационный браслет пациента. Включив этот параметр, вы 
можете использовать браслет для проверки того, что 
идентифицированный пациент действительно является тем, кто спит с 
устройством (см. раздел «Tamper-Proof testing» («Защита от 
несанкционированного доступа») в Руководстве по эксплуатации WP). 

 Выберите параметр «Multiple Nights» («Несколько ночей»), чтобы 
использовать одно и то же устройство WP в течение до 3 ночей 

 WatchPAT™ 300: параметр «Run Device Test» («Тест устройства») 
появляется только при подключении устройства. При выборе этого 
параметра подключенное устройство будет протестировано, и 
результаты появятся в отдельном окне. В этом тесте будет выполнена та 
же операция «Test Device» («Тест устройства»), как и в случае 
автономного устройства (см. «Тесты оператора» в «Руководстве по 
эксплуатации WP»). 

 WatchPAT™ 300: параметр «Run Device Test while saving» («Тест 
устройства в процессе сохранения») появляется только при подключении 
устройства. При выборе этого параметра подключенное устройство будет 
автоматически протестировано, если пользователь выберет «Save to 
WatchPAT» («Сохранить в WatchPAT»), и результаты появятся в 
отдельном окне. В этом тесте будет выполнена та же операция «Test 
Device» («Тест устройства»), как и в случае автономного устройства. 

 Чтобы зарегистрировать исследование для устройства WatchPAT™ ONE, 
используйте кнопку «Switch to WP-ONE Device» («Переключиться на 
устройство WP-ONE»). 

 Нажмите кнопку Save to WatchPAT («Сохранить в WatchPAT»). 
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Примечание 

Единицы измерения, используемые для измерения веса и 
роста в диалоговом окне «New Study» («Новое 
исследование»), определяются региональными 
настройками ПК. 

 

 

Примечание 

WatchPAT™ 300: если батарея устройства WatchPAT 
разряжена, после нажатия кнопки Save to WatchPAT 
(«Сохранить в WatchPAT») появится всплывающее 
сообщение о необходимости замены батареи. 

Если в WP содержатся данные (либо ночное исследование, которое не было 
загружено в базу данных zzzPAT, либо новые данные пациента, которые были 
подготовлены, но не использовались в исследовании), откроется диалоговое окно 
«Data Not Loaded» («Данные не загружены»). 

 После сохранения информации о пациенте в WP появляется сообщение 
об успешно сохраненном исследовании. 

Нажмите Yes («Да»), если хотите подготовить дополнительное исследование. 
Нажмите Нет, если хотите выйти из диалогового окна «New Study» («Новое 
исследование»). 

 Отсоедините USB-кабель от устройства. 

4.1.2.2 Подготовка к новому исследованию WatchPAT™ ONE 

 Убедитесь, что имеется активное подключение к Интернету. 
 Нажмите File>New Study Details (Файл>Детали нового исследования) в 

zzzPAT или нажмите на значок «New Study» («Новое исследование»)  
на панели инструментов. 

 Появится диалоговое окно «New Study» («Новое исследование»). 
 Заполните обязательные поля: идентификатор пациента, серийный 

номер устройства и PIN-код. 
 Убедитесь, что адрес электронной почты, отображаемый на экране, 

является именно тем адресом, на который вы хотите получать 
уведомления по электронной почте (адрес электронной почты 
определяется во время настройки). 

 При необходимости введите дополнительную информацию — остальные 
поля необязательны. 

 Выберите параметр «Multiple Nights» («Несколько ночей»), чтобы 
использовать одно и то же устройство WatchPAT™ ONE-M в течение до 3 
ночей со сменой зонда на каждую ночь. Этот параметр отображается 
только в том случае, если функция включена в Error! Reference source 
not found.. Если отмечена функция «Multiple Nights» («Несколько ночей»), 
то появляется выбор «2 Nights» («2 ночи») или «3 Nights» («3 ночи»), и 
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выбранный по умолчанию параметр будет соответствовать тому, что 
определено в General Options («Общие параметры»). Появятся 
дополнительные обязательные текстовые поля для определения 
серийных номеров дополнительных зондов. 

 Нажмите кнопку «Register WP-ONE» («Зарегистрировать WP-ONE»), 
чтобы зарегистрировать устройства и зонды. Регистрация будет 
неудачной в следующих случаях: 

o Если один из серийных номеров недействителен или отсутствует. 
o Если один из серийных номеров уже зарегистрирован. 

 Чтобы начать исследование для устройства WatchPAT™ 300 или WP200U, 
используйте кнопку «Switch to WP Device» («Переключиться на 
устройство WP200/ WatchPAT™ 300»). 

 

Примечание 

Если тот же серийный номер устройства WatchPAT™ ONE 
уже зарегистрирован, появится сообщение об ошибке, 
уведомляющее пользователя о необходимости вставить 
правильный/другой серийный номер устройства. 
Укажите правильную информацию и повторно нажмите 
кнопку Register WP-ONE («Зарегистрировать WP-ONE»). 

 

 

 

Единицы измерения, используемые для измерения веса и 
роста в диалоговом окне «New Study» («Новое 
исследование»), определяются региональными 
настройками ПК. 

 После регистрации информации о пациенте на сетевом сервере 
появляется сообщение об успешно сохраненном исследовании: 

Нажмите Yes («Да»), если хотите подготовить дополнительное исследование. 
Нажмите Нет, если хотите выйти из диалогового окна «New Study» («Новое 
исследование»). 

4.1.3 Функции в окне «New Study» («Новое исследование») 

Помимо основных полей окна, необходимых для подготовки нового исследования, 
на нем есть дополнительные поля, с помощью которых можно тщательно 
документировать прошлое и текущее состояние здоровья пациента. Кроме того, в 
ПО zzzPAT можно загружать сведения о пациенте из предыдущих исследований. 
Другие функции на этом экране позволяют организовать исследования в группы, 
используя категории по вашему выбору. 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.2 Управление исследованиями пациентов 

WP200U/ WatchPAT™ 300: По завершении исследования сна с помощью WP 
подключите WatchPAT к USB, откройте приложение zzzPAT и нажмите File>Load 
Study and Analyze (Файл>Загрузить исследование и провести анализ) в главном 
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меню. Записанные цифровые данные вместе с информацией о пациенте 
загружаются в базу данных zzzPAT. Записанные данные автоматически 
анализируются. Впоследствии пользователь может просматривать, редактировать, 
добавлять диагнозы и рекомендации, а также составлять отчет о качестве сна. 
Можно открыть и просмотреть ранее загруженные исследования. 
WatchPAT™ ONE: По завершении исследования сна с помощью WatchPAT™ откройте 
приложение zzzPAT и нажмите File>Load Study and Analyze (Файл>Загрузить 
исследование и провести анализ) в главном меню. Откроется окно со всеми 
зарегистрированными пациентами, чьи данные еще не были извлечены с веб -
сервера. Выберите исследование для загрузки, и записанные данные выбранного 
пациента будут загружены в базу данных zzzPAT. Записанные данные 
автоматически анализируются. После завершения исследования пользователь 
может просмотреть, отредактировать, добавить диагноз и рекомендации и 
составить отчет о сне. Можно открыть и просмотреть ранее загруженные 
исследования. 

 

 

Примечание 

Список всех зарегистрированных устройств 
WatchPAT™ ONE включает столбец «Status» 
(«Статус») со следующими параметрами: «Ready» 
(Готово), «Not started» («Не запущено») и «In 
process» («В процессе»). Нажмите кнопку «Check 
Status» («Проверить статус»), чтобы обновить 
статус для всех зарегистрированных устройств. 

 

 

 

Примечание 

Возможен поиск пациентов по идентификатору 
пациента, а устройств — по серийному номеру 
устройства. 

 

 

 

Примечание 

Чтобы переключиться между списком пациентов, 
зарегистрированных в WatchPAT™ ONE и загрузкой 
исследования с устройства WP200U/ WatchPAT™ 
300, нажмите кнопку «Switch to WP200/300 Device» 
(«Переключиться на устройство WP200/300»). 

4.2.1 File>New Study Details (Файл>Детали нового исследования) 

Подготавливает файл пациента на WP для исследования сна (Раздел 4.1). 

4.2.2 File>Load Study and Analyze (Файл>Загрузить исследование и провести 
анализ) 
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Эта команда загружает данные исследования сна с устройства и сохраняет их в 
базе данных zzzPAT. 
Во время загрузки данных на экране появляется сообщение «Loading Study» 
(«Загрузка исследования»), указывающее на то, что данные передаются с 
WatchPAT на жесткий диск, а файл пациента сохраняется в базе данных. 
На этом этапе выполняется автоматический анализ, и результаты сохраняются в 
базе данных. После завершения автоматического анализа результаты 
отображаются на экране. У пользователя есть возможность включить 
автоматическое отображение окна отчета Sleep report (Отчет о сне) или Sleep 
Indices (Показатели сна) после загрузки исследования. 

WP200U/WP300: Когда загружается исследование, рассчитанное на несколько 
ночей, все ночные исследования загружаются автоматически, и отображается 
последнее загруженное исследование. Используйте диалоговое окно «Open 
Study» («Открыть исследование»), чтобы открыть и просмотреть все ночные 
исследования. 

 

Примечание 

При загрузке исследования в устройство WatchPAT™ 300 
происходит проверка версии аппаратно-программного 
обеспечения. Если на устройстве не установлена 
последняя версия встроенного ПО, отображается 
следующее уведомление: 
«Для устройства доступна более новая, улучшенная версия 
встроенного ПО. Настоятельно рекомендуется 
использовать последнюю версию встроенного ПО.» 
Используйте ссылку «Help->Visit our Web Page for Upgrading 
Watch-PAT Device» («Справка->Посетите нашу веб-
страницу для обновления устройства Watch-PAT»), чтобы 
загрузить программное обеспечение для обновления. 

4.2.3 File>Open Study (Файл>Открыть исследование) 

Открывает хранящиеся в базе данных zzzPAT исследования из числа ранее 
загруженных. Если дважды щелкнуть по пациенту, то будут перечислены 
исследования для этого пациента с указанием даты и времени каждого 
исследования. 

Двойной щелчок по значку исследования  приводит к загрузке и отображению 
записанной информации на экране. 
Если для исследования существует несколько анализов, появится диалоговое 
окно с предложением выбрать анализ для открытия. 

Кнопка «Select Studies» («Выбор исследований») 

Позволяет пользователю определять, выбирать и упорядочивать отображаемые 
исследования в диалоговом окне «Select Patient Study» («Выбор исследования 
пациента»). 
Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.2.4 File>Save Study Results (Файл>Сохранить результаты исследования)  
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Сохраняет просматриваемые в данный момент результаты исследования 
пациента (события), не закрывая zzzPAT, и обозначает исследование как 
просмотренное. Эта функция важна, когда события дыхания редактируются 
(добавляются или удаляются) и необходимо сохранить для будущих сеансов 
zzzPAT новые события. 

4.2.5 File>Save as New Analysis (Файл>Сохранить как новый анализ)  

Сохраняет текущий анализ с текущими событиями и сигналами в качестве нового 
анализа. Позволяет присвоить название анализу. 
Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.2.6 File>Close Study (Файл>Закрыть исследование)  

Закрывает просматриваемое в данный момент исследование пациента, не 
закрывая zzzPAT. 

4.2.7 File>Exit (Файл>Выход) 

Закрывает как просматриваемое исследование пациента, так и zzzPAT. 

4.2.8 Edit>Study Details (Редактировать>Детали исследования)  

Открывает диалоговое окно «View Study Details» («Просмотр деталей 
исследования») с текущей информацией о пациенте. Эту информацию можно 
отредактировать, нажав кнопку Edit («Редактировать»). Авторизованные 
пользователи могут изменить идентификатор пациента только один раз. 

4.2.9 Edit>Correct Study Date (Редактировать > Корректировать дату 
исследования) 

 

Примечание  

Опция Correct Study Date («Корректировать дату 
исследования») активна только дляWatchPAT™ 300 и только 
если установлена дата по умолчанию 1/1/2000.  

WatchPAT™ 300: если после запуска устройства для нового исследования 
устройство остается без батареи в течение нескольких часов или более, его 
внутренние часы сбрасываются и дата исследования по умолчанию 
устанавливается на 01/01/2000, а время по умолчанию — на 12 часов ночи. Опция 
Correct Study Date («Корректировать дату исследования») открывает следующее 
диалоговое окно, в котором пользователь может установить правильную дату и 
время исследования: 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.2.10 Edit>Undo (Редактировать>Отменить) 

Выбор «Undo» («Отменить») или нажатие  на панели инструментов zzzPAT 
позволяет пользователю отменить последнюю операцию. 

4.2.11 Редактирование Edit>Sleep Stages (Редактировать>Этапы сна) с помощью 
мыши 
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Выбор этого параметра или нажатие  на панели инструментов zzzPAT 
переключает параметр, который позволяет вручную редактировать этапы сна и 
время дыхания CSR. Если выбран параметр и мышь наведена на событие стадии 
сна (например, поверхностного сна), курсор мыши со стрелки меняется на руку, и 
выбранное событие может быть перетащено или изменено соответствующим 
образом. 

4.2.12 Edit>Copy… (Редактировать>Копировать...)  

Когда выделен раздел сигнала, включается функция копирования, позволяющая 
пользователю копировать нужные данные либо в буфер обмена в виде 
изображения, либо в файл в двоичном формате. 

4.3 Экран 

На главном экране отображается запись сигналов WP с событиями, которые были 
обнаружены с помощью автоматического анализа. Кривые отображаются 
синхронизированными с единой временной базой. 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.3.1 Окно «All Night» («Вся ночь») и каналы просмотра 

Можно просматривать любой выбранный вами канал в режиме «All Night» («Вся 
ночь»), даже если вы измените временную базу для просмотра всех каналов 
исследования. 

 Чтобы отобразить окно «All Night» («Вся ночь»), перемещайтесь по окну 
View>All Night Window и включите параметр «All Night» («Вся ночь»).  
Или перейдите во View>Channels. 

 Отметьте поле слева от «Visible» («Видимое») в разделе All Night («Вся 
ночь»). 

 Выберите канал, который вы хотите отображать в окне «All Night» («Вся 
ночь»). 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.3.2 Активный канал 

Нажатие на канал или заголовок канала активирует этот канал (цвет 
активированного сигнала и заголовков изменится). 

Щелчок правой кнопкой мыши по названию канала активирует канал и открывает 
всплывающее меню 

4.3.3 Status Bar  

Строка состояния в нижней части экрана содержит следующую информацию: 

 подключение к базе данных (общей или локальной); 
 часы реального времени; 
 время начала выделенного сегмента; 
 время конца выделенного сегмента 
 длительность. 
 временной режим (REL/ABS). 
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4.4 Параметры отображения сигнала 

4.4.1 View>Define Channels («Просмотр>Определение каналов») в разделе 
«Montage» («Монтаж») 

На экране «Montage» («Монтаж») приведен список всех сигнальных каналов, 
доступных для просмотра: 

 PAT — сигнал PAT. 
 Частота пульса — производное значение от сигнала PAT. 
 Амплитуда PAT — конверт сигнала PAT. 
 SpO2 — уровень насыщения артериальной крови кислородом. 
 Актиграф — сигнал актиграфии. 
 Стадии WP – REM, поверхностный сон, глубокий сон и бодрствование. 
 Положение тела (необязательно). 
 Храп (необязательно). 
 Дыхат. движ. (необязательно). 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.5 Обзор, анализ и изучение отчета 

4.5.1 Анализ данных 

Программное обеспечение zzzPAT выполняет автоматический анализ записанных 
сигналов WP. Анализ позволяет оценить дыхательные явления во время сна, 
насыщение кислородом, частоту пульса и статистику стадий сна. Кроме того, оно 
предоставляет статистику храпа и положения тела при использовании датчика 
SBP/RESBP. 

4.5.1.1 Создание анализа 

Записанные данные исследования после загрузки с устройства автоматически 
анализируются. Вы также можете выполнить автоматический анализ данных, 
нажав Analyze>Reload study and analyze. 
Эта функция перезагружает сохраненные данные исследования и выполняет 
автоматический анализ. Если пользователь изменил файл (добавив, удалив или 
изменив события), эти изменения будут удалены и не повлияют на анализ. 
При использовании с файлом, который ранее был проанализирован и сохранен 
с помощью более старой версии zzzPAT, эта функция создает новый анализ с 
использованием текущей версии ПО zzzPAT. 

REM Analysis (Анализ REM) является частью автоматического анализа, 
описанного выше. 
При определенных условиях анализ REM не может окончательно определить 
периоды REM по записанным сигналам. 
Когда это произойдет, на дисплее будут отображаться только стадии сна и 
бодрствования, а в отчете раздел статистики фазы быстрого сна и стадий сна 
будет отключен с сообщением «Inconclusive REM Detection» («Не удалось точно 
обнаружить фазы быстрого сна»). 

4.5.2 Управление событиями  

События, отмеченные в ходе автоматического анализа, отображаются в полях, 
заштрихованных цветом. Наведение курсора на событие открывает 
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всплывающую подсказку со следующей информацией: 
 название события; 
 кем создано событие (например, автоматическим анализом или 

пользователем); 
 время начала; 
 длительность. 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.6 Reports (Отчеты) 

Все отчеты можно просмотреть на экране и распечатать. 
Панель инструментов в режиме просмотра отчета включает следующие элементы: 

 Чтобы распечатать отчет, нажмите на кнопку «Print» («Печать»). 
 Чтобы экспортировать отчет в другой формат, такой как pdf, rtf, html и т.д., 

нажмите на кнопку «Export» («Экспортировать»). 
 Пользователь может видеть, сколько страниц содержится в отчете и 

выбирать страницы для просмотра, используя значки . 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.6.1 Report>Clinical Diagnosis (Отчет>Клинический диагноз) 

Этот параметр позволяет добавить на экран отчета о сне диагноз и рекомендации. 
Информация, указанная на этом экране, появится на первой странице отчета о 
сне. 

 Подпишите отчет, введя свое имя или выбрав его в меню имен. 
 Включите параметр No AHI Central Statistics (Без статистики 

центрального AHI), чтобы опустить статистику центрального апноэ в 
отчете. 

 Включите параметр Set as Reported (Обозначить как сообщенный) чтобы 
показать, что анализ текущего исследования является окончательным и 
что отчет о сне является окончательным отчетом для этого анализа. 

 Включите параметр Send to LIS (Выслать в HL7) в случае, если сервис 
HL7 установлен и включен для отправки конкретного исследования в HL7. 
Обратите внимание, что необходимо отметить каждое исследование, 
которое необходимо отправить в HL7. 

4.6.2 Report>Sleep Report (Отчет>Отчет о сне) 

Пункт отчета о сне генерирует отчет на одну, две, четыре или пять  страниц, 
который содержит краткое описание исследования сна субъекта в соответствии с 
настройками. 
Первая страница отчета включает информацию о пациенте, информацию об 
исследовании сна, враче, выдавшем направление, истории болезни, диагнозе и 
рекомендациях. 

На второй странице представлены результаты исследования, включая краткое 
описание сна, индекс нарушения дыхания (pRDI), индекс апноэ-гипопноэ PAT 
(pAHI), индекс центрального апноэ-гипопноэ PAT (pAHIc)*, число событий, процент 
от общего времени сна с дыханием Чейна-Стокса (%CSR)*, статистику насыщения 
кислородом, включая индекс десатурации кислорода (ODI), средний, 
максимальный и минимальный уровни насыщения кислородом, анализ 
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насыщения кислородом, статистику частоты пульса, анализ сна REM и график 
серьезности AHI. 

На третьей странице представлены графические отображения дыхательных 
явлений, храпа и диаграммы положения тела (в случае, если использовался 
датчик храпа / положения тела), насыщение кислородом, частота пульса, 
амплитуда PAT, стадии бодрствования, поверхностного сна, глубокого сна и REM. 

На четвертой странице представлены круговые диаграммы состояний сна / 
бодрствования и стадий сна, задержки сна, задержки REM, количества 
пробуждений и эффективности сна, а также статистика храпа и положения тела (в 
случае, если использовался датчик храпа / положения тела). 

На пятой странице отчета о сне (опциональной) представлены параметры, 
которые не распечатываются по умолчанию. Чтобы распечатать эту страницу, вы 
должны сначала выбрать параметр «Oximetry and Pulse Rate Histogram Page in 
Sleep Report» («Страница гистограммы оксиметрии и частоты пульса в отчете о 
сне») в «General Settings» («Общих настройках»). На этой странице будут 
показаны следующие гистограммы оксиметрии и частоты пульса: 

 Распределение насыщения кислородом: количество секунд для каждого 
значения насыщения кислородом. 

 Количество событий десатурации для каждой пиковой точки ресатурации. 
 Количество событий десатурации для каждой глубины десатурации. 
 Количество событий десатурации для каждой минимальной точки 

события десатурации (надир). 
 Распределение частоты пульса: количество секунд для каждого значения 

частоты пульса. 

Если действительного времени сна нет, гистограммы будут пустыми. 

*Данные pAHIc и %CSR представляются в случае использования датчика RESBP. 
Презентация PAHIc и %CSR подлежит утверждению регулирующими органами в 

стране. 

Определения 

Время сна: общее время в часах, в течение которого пациент спит. 

Индекс нарушения дыхания PAT (pRDI) — расчетное количество 
респираторных событий, деленное на действительное время сна. Указывается в 
респираторных событиях в час. Индекс рассчитывается в течение 
действительного времени сна «All Night» («Вся ночь»), REM и «Non REM» («Не 
REM»). 

Индекс апноэ-гипопноэ PAT (pRDI) — расчетное количество респираторных 
событий апноэ-гипопноэ, деленное на действительное время сна. Указывается в 
количестве событий апноэ и гипопноэ в час. Индекс рассчитывается в течение 
действительного времени сна «All Night» («Вся ночь»), REM и «Non REM» («Не 
REM»). 

Индекс центрального апноэ-гипопноэ PAT (pAHIc) — расчетное количество 
респираторных событий центрального апноэ-гипопноэ, деленное на 
действительное время сна*. Указывается в количестве событий центрального 
апноэ и гипопноэ в час. 
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Процент от общего времени сна с дыханием Чейна-Стокса (%CSR) — 
расчетный процент паттерна CSR от действительного времени сна*. 

*Действительное время pAHIc и %CSR может отличаться от действительного 
времени сна, используемого при расчете других индексов, поскольку датчик RESBP 

также должен быть действительным для этих расчетов.  

Индекс кислородной десатурации (ODI) — число событий кислородной 
десатурации (установленное минимальное значение десатурации 3% или 4%), 
деленное на действительное время сна. Указывается в событиях десатурации в 
час. Индекс рассчитывается в течение действительного времени сна «All Night» 
(«Вся ночь»), REM и «Non REM» («Не REM»). 

 

Примечание 

В разделе Oxygen Saturation Statistics (Статистика 
насыщения кислородом) первая колонка Oxygen Destur. % 
(Индекс десатурации) будет озаглавлена «3–9» или «4–9», в 
зависимости от того, был ли показатель ODI установлен на 
3% или 4%. 

REM % времени сна — стадии сна REM в процентах от общего времени сна. 

Уровень храпа в дБ — поскольку храп может быть признаком апноэ во сне, 
zzzPAT предоставляет статистику храпа. Пороговое значение определяется в дБ. 
Уровень храпа рассчитывается как процент времени сна, превышающий 
указанный порог в дБ. Уровень громкости храпа отображается графически 
(диапазон 40–70 дБ). 

Положение тела — графически отображаются пять уровней положения тела (на 
спине, на правом боку, на левом боку, на животе и сидя). Поскольку частота 
приступов апноэ во время сна зависит от положения пациента и стадии сна, 
zzzPAT предоставляет информацию о продолжительности сна для каждого 
положения — на спине, на правом боку, на левом боку, на животе и сидя. 
Соответствующий процент времени, проведенного в каждой позе сна, 
отображается на графике. Кроме того, все зарегистрированные события, такие как 
индекс нарушения дыхания (pRDI), индекс апноэ/гиперпноэ (pAHI) и индекс 
десатурации (ODI), также представлены в отчете для каждого положения тела, а 
также для положения не на спине. 

График серьезности AHI — указывает степень тяжести обструктивного апноэ во 
сне (OSA). По данным Американской академии медицины сна (AASM), оно 
подразделяется на категории легкого (5–15 событий в час), умеренного (15–30 
событий в час) и тяжелого (>30 событий в час). Пределы категоризации по степени 
серьезности могут быть изменены, см. Setup>General Settings>Analysis/Statistics 
Parameters (Настройка>Общие настройки>Параметры анализа/статистики). 

Cardiac Rhythm Analysis (Анализ сердечного ритма) отображает 
преждевременное сердцебиение в виде количества ударов в минуту, а 
подозрение на фибрилляцию предсердий — в виде общей продолжительности во 
время сна и наибольшей продолжительности события. 
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Примечание 

Если самый продолжительный обнаруженный эпизод 
составляет менее 60 секунд, рекомендуется проверить 
сигнал ПЭТ на наличие нерегулярного ритма в месте 
возникновения эпизода.  

4.6.3 Report>Sleep Report (Отчет>Отчет о сне) для выбранного временного 
диапазона 

Этот параметр генерирует двухстраничный отчет, содержащий краткое изложение 
результатов исследования сна испытуемого в во временном диапазоне Selected 
Time Range, который выбирается пользователем. 

Для создания отчета по выбранному временному диапазону: 

• Выделите нужный раздел формы сигнала в окне отображения сигналов, 
щелкнув и перетащив мышью. 

• Нажмите Report>Sleep Report (Отчет>Отчет о сне) для выбранного 
временного диапазона. 

Подробное описание смотрите в расширенном иллюстрированном руководстве 

4.6.4 Report>Event Report (Отчет>Отчет о событии)   

В этом отчете представлена статистика по различным типам событий, 
идентифицированным автоматическим анализом zzzPAT и пользователем. 
Графическое представление позволяет быстро просмотреть распределение 
событий, а раздел сводок содержит статистическую информацию. При 
отображении на экране пользователь может дважды щелкнуть по названию 
конкретного события (в соответствующей строке под диаграммой), чтобы 
получить подробный список всех событий этого типа. 

4.6.5 Report>Sleep Indices (Отчет>Показатели сна) 

В этом отчете содержится краткое изложение результатов исследования, включая 
pRDI, pAHI, ODI и время сна. 

4.6.6 Report>Patient Follow-up Report (Отчет>Отчет о последующем наблюдении за 
пациентом)  

С помощью этого отчета можно сравнить несколько исследований для одного и 
того же пациента. Графическое представление pRDI, pAHI, и ODI для различных 
исследований позволяет быстро определить тенденции в результатах 
исследований. 
Также будет отображаться процент сна с превышением заданного порога храпа в 
дБ. 

4.6.7 Report > Report for Patient (Отчет > Отчет для пациента) 

Этот отчет составлен в форме письма, адресованного пациенту, в котором 
пациента информируют о результатах анализа сна. Он содержит следующие 
сведения о пациенте: 

 общее время сна; 
 индекс апноэ/гипопноэ (AHI); 
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 индекс нарушения дыхания (RDI); 
 индекс десатурации (ODI); 
 сон с быстрым движением глаз (REM). 

Эти показатели также сравниваются с обычными средними показателями. 

 

Примечание 

ПО zzzPAT установит 3 файла patientletter.ini: один для 
мужчин, один для женщин и используемый в настоящее 
время по умолчанию. Если пол пациента определен, то при 
составлении отчета о пациенте на языке, в котором есть 
категория рода, будет отображаться соответствующий 
шаблон. Если пол пациента не определен, то будет 
отображаться «мужской» шаблон. 

Чтобы создать отчет для пациента: 

1. В меню Report («Отчет») выберите Report for Patient («Отчет для 
пациента»). 

2. Распечатайте отчет, нажав на значок принтера. 

4.6.8 Report > Detailed Report (Отчет>Подробный отчет) 

Первая страница этого отчета совпадает с первой страницей отчета о сне. На 
остальных страницах представлены графические отображения дыхательных 
явлений, храпа и диаграммы положения тела (в случае, если использовался 
датчик храпа / положения тела), насыщение кислородом, частота пульса, 
амплитуда PAT, стадии бодрствования, поверхностного сна, глубокого сна и REM. 
Каждая страница описывает один час сна. 

4.6.9 Report > Multi-night Summary Report (Отчет > Сводный отчет о нескольких 
ночах) 

В этом сводном отчете представлена статистика сна за несколько ночей. Он 
включен только в том случае, если открытое в данный момент исследование 
содержит данные WatchPAT™ ONE за несколько ночей. Отчет включает до 3 
исследований (по одному исследованию в колонке), каждое из которых содержит 
одну и ту же информацию об устройстве WatchPAT™ ONE и статистику пациента. 
Также включена колонка со средними значениями исследований. 

4.6.10 Печать  

Сигналы исследования, записанные WatchPAT™, и анализ zzzPAT можно 
распечатать: 

либо нажатием на значок печати  на панели инструментов, либо выбором 
File>Print (Файл>Печать). 
У пользователя есть несколько вариантов печати: 

 печать всего исследования; 
 печать экрана; 
 печать определенных разделов по временным диапазонам; 
 печать определенных каналов. 
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5 Экспорт данных 
Подробное описание смотрите в расширенном иллюстрированном руководстве 
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6 Инструменты 

Подробное описание смотрите в расширенном иллюстрированном руководстве 
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7 Database Wizard 
Подробное описание смотрите в расширенном иллюстрированном руководстве 
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8 Устранение неполадок 

Установка 

Проблема Возможная 
причина 

Решение 

Не удается 
запустить 
программу 
установки zzzPAT. 

Функция 
автоматического 
запуска в Windows не 
активирована. 

Откройте «My Computer>zzzPAT CD» 
(«Мой компьютер>zzzPAT CD») и 
дважды щелкните на Setup.exe. 

Версия Windows не 
совместима с zzzPAT. 
 

Используйте ПК с соответствующей 
операционной системой. 

Конфигурация 
оборудования не 
соответствует 
минимальным 
требованиям. 

Для запуска установщика zzzPAT 
необходимо не менее 128 МБ 
оперативной памяти и процессор 
Pentium. 

zzzPAT не 
распознает 
WatchPAT 
(только WP200U) 

Необходимо 
переопределить USB-
накопитель. 

Выберите Setup->Set WatchPAT Drive 
(Настройка->Установить диск 
WatchPAT) Вставьте устройство 
WatchPAT в USB-накопитель. 
Нажмите «ОК». 
Должно появиться сообщение «The 
system is searching for WatchPAT 
device» («Система ищет устройство 
WatchPAT»). 
В конце должен быть отображен 
список, содержащий диск WP200U. 
Выберите диск WatchPAT и нажмите 
«Ok». 

В Windows XP 
пользователь не 
может загрузить 
исследование или 
запустить утилиту 
Database Wizard, 
несмотря на 
наличие 
надлежащих 
разрешений 
пользователя в 
zzzPAT. 

У пользователя нет 
разрешения на запись 
на диски, на которых 
расположены эти 
приложения.  

Проверьте права пользователя на 
запись для каждого раздела и при 
необходимости переопределите их.  

Таблица 1. Устранение неполадок при установке 
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zzzPAT 
Проблема Возможная 

причина 
Решение 

Параметр 
Analyze>Reload 
Study and Analyze 
(Анализ>Загрузить 
исследование и 
провести анализ) в 
окне zzzPAT 
отключена 

У пользователя нет 
разрешения на 
работу с этой 
утилитой. 

Администратор zzzPAT может 
изменить расширенные разрешения 
пользователя.  

Недостаточно 
свободного места на 
жестком диске 

Освободите достаточно места на 
диске, чтобы превысить минимальное 
требование в 100 МБ, и повторите 
попытку 

Невозможно 
выполнить функцию 
Load Study 
(Загрузить 
исследование) 
(функция отключена) 

Свободного места на 
жестком диске менее 
200 МБ 

Освободите достаточно места на 
диске, чтобы превысить минимальное 
требование в 200 МБ, и повторите 
попытку 

ПО zzzPAT не 
запускается или 
ведет себя 
непредсказуемо 

Некоторые файлы 
zzzPAT могут быть 
повреждены или 
перезаписаны 

Удалите и заново установите zzzPAT. 

Открытый файл не 
показывает REM  

Файл был сохранен с 
помощью более 
старой версии 
zzzPAT, в которой не 
было возможности 
регистрации REM 
или REM не могло 
быть вычислено из-
за ограничений 
алгоритма. 

Запустите анализ, выбрав 
Analyze>Reload Study and Analyze 
(Анализ>Перезагрузить исследование 
и провести анализ) 

Не удается 
сгенерировать отчет 
о режиме сна: кнопка 
«Sleep Report» 
(«Отчет о сне») 
выделена серым 
цветом 

Свободного места на 
жестком диске менее 
100 МБ 

Освободите достаточно места на 
диске, чтобы превысить минимальное 
требование в 100 МБ, и повторите 
попытку 

Исследование не 
загружено или 
недействительно 

Откройте нужное исследование. Если 
исследование открыто, оно может 
содержать неправильные данные и, 
следовательно, не может быть 
использовано. 

Пользователь не 
может войти в zzzPAT 

ПО zzzPAT не 
откроется, если 
другим 
пользователем 
открыт другой сеанс 

Убедитесь, что никакой другой 
пользователь не оставил открытый 
сеанс в zzzPAT на ПК. Если вы не 
можете проверить, перезагрузите 
компьютер. 

Пользователь не 
определен в zzzPAT 

Администратор zzzPAT должен 
определить пользователя 
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Не удается отправить 
отчет по электронной 
почте 

Microsoft Outlook не 
был определен в 
качестве почтового 
клиента по 
умолчанию. 

Определите Microsoft Outlook (или 
Outlook Express) в качестве почтового 
клиента по умолчанию 

Изменения в 
названиях событий не 
отображаются на 
экране 

Названия событий 
сохраняются вместе 
с сохраненным 
анализом. 
Изменения станут 
видны только после 
повторного запуска 
анализа 

Запустите анализ, выбрав 
Analyze>Reload Study and Analyze 
(Анализ>Перезагрузить исследование 
и провести анализ) 

Ошибки при печати Несовместимый 
драйвер принтера 

Наиболее надежную работу с zzzPAT 
обеспечивает драйвер принтера 
postscript. Установите подходящий 
драйвер postscript для используемого 
принтера и повторите попытку 

После нажатия New 
Study («Новое 
исследование») в 
zzzPAT диалоговое 
окно исчезает, и 
zzzPAT перестает 
реагировать 

Непреднамеренный 
двойной щелчок по 
кнопке New Patient 
(«Новый пациент») 
может привести к 
тому, что диалоговое 
окно будет скрыто в 
фоновом режиме 

Нажмите Alt-Tab, чтобы вернуть 
диалоговое окно на передний план 

«Enable multi-night 
option» 
(«Активировать 
параметр нескольких 
ночей») не 
отображается в 
диалоговом окне 
«New Study» («Новое 
исследование») 

Версия WP ниже, 
чем 2.2182 

Обновите ПО WP до новейшей версии 
(обратитесь в службу поддержки 
Itamar для обновления) 

«Enable tamper-proof 
testing» 
(«Активировать 
параметр 
тестирования с 
защитой от 
несанкционированног
о доступа») не 
отображается в 
диалоговом окне 
«New Study» («Новое 
исследование») 

Версия WP ниже, 
чем 2.2182 

Обновите ПО WP до новейшей версии 
(обратитесь в службу поддержки 
Itamar для обновления) 
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Не представлены 
данные о храпе и 
положении тела  

Датчик SBP/RESBP 
не был подключен к 
WP 

Убедитесь, что датчик SBP подключен 
к WP. 
Убедитесь, что датчик RESBP 
подключен именно к WP200U или 
WatchPAT™ 300 

   
 Встроенное ПО не 

совместимо 
RESBP для WP200U: обязательно 
используйте встроенное ПО в версии 
3.3228 и выше 

Данные о 
дыхательных 
движениях не 
представлены 

Датчик RESBP не 
подключен к WP200U 
или WatchPAT™ 300 

Убедитесь, что датчик RESBP 
подключен именно к WP200U или 
WatchPAT™ 300 

Неправильные 
оксиметрические 
показания (значения 
порядка 127%) 

Недостаточность 
сигнала из-за 
неисправности 
датчика / считывания 
во время движения / 
слабой 
интенсивности 
пульсирующего 
сигнала 

Если неправильные оксиметрические 
показания повторяются даже в 
состоянии покоя, замените датчик 
uPAT. Если данные по-прежнему 
недействительны, замените кабель 
uPAT или обратитесь в службу 
поддержки Itamar Medical. 
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Сообщение с 
предостережением: 
Данные о 
храпе/положении 
тела могут быть 
отображены 
неправильно. 
Обратитесь к 
руководству по 
эксплуатации для 
получения 
дополнительной 
информации 

Вариант 1: 
Если цифровой 
RESBP 
используется с 
устройством, 
которое не 
поддерживает 
цифровой 
RESBP, таким как 
WatchPAT™ 
200U, датчик не 
будет 
регистрировать 
действительные 
сигналы и 
появится 
предупреждающе
е сообщение. 

Вариант 2: 
Во время 
исследования 
происходят 
кратковременные 
перебои в связи 
между датчиком 
грудной клетки и 
устройством 
WatchPAT™. 

Вариант 1: 
Идентификация цифрового и 
аналогового датчиков RESBP 
(цифровой датчик RESBP не 
окрашен в белый цвет) 

Аналоговы
й RESBP 

Цифровой 
RESBP 

  

С устройством WatchPAT™ 300 
следует использовать только 
цифровой RESBP. 

Вариант 2: 
• Убедитесь, что датчик грудной 

клетки правильно подключен к 
устройству WatchPAT™. 

• Убедитесь, что кабель или 
разъем датчика грудной клетки 
не имеют каких-либо 
физических повреждений. 

• Убедитесь, что диаграмма 
храпа/положения тела 
содержит данные. 

• Убедитесь, что положение тела 
не содержит различных 
значений «NA» после первых 
10 минут. 

• Убедитесь, что значения храпа 
на большей части 
исследования невелики. 

При необходимости обратитесь в 
медицинскую службу Итамар 

Дата исследования 
показана как 
01/01/2000 

При подготовке 
нового 
исследования не 
была вставлена 
новая батарея  

(см. раздел 4.2.9: Edit>Correct 
Study Date (Редактировать > 
Корректировать дату 
исследования) 
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При тестировании 
устройства в окне 
нового исследования 
отображается 
отсутствие датчика 
SBP, даже если 
датчик работает 
должным образом 

Старая версия 
оборудования 

Повторно подключите устройство и 
выполните проверку устройства 
еще раз или выполните проверку с 
самого устройства 

Сообщение об 
ошибке при попытке 
подготовить новое 
исследование: 
«Данные не были 
загружены, загрузите 
их из zzzPAT, а затем 
подготовьте новое 
исследование» 

Либо 
исследование не 
было загружено, 
либо устройство 
необходимо 
разблокировать 

Убедитесь, что исследование 
загружено. 
Запустите файл UnlockWP300.exe в 
папке 

C:\Program Files (x86)\Itamar 
medical\zzzPAT\BIN 

Таблица 2. Устранение неполадок при работе с zzzPAT 

Режим общего доступа к zzzPAT  

Проблема Возможная 
причина 

Решение 

Пользователь не 
может войти в 
zzzPAT 

В режиме общего 
доступа пользователь 
может быть определен 
в общей базе данных, 
а не в локальной, или 
наоборот 

Определите пользователя во второй 
базе данных или выйдите из zzzPAT и 
войдите в другую базу данных zzzPAT 
(локальную или общую) 

Не удается найти 
сохраненный файл 

Файл сохранен в 
другой базе данных 
(локальной или общей 
базе данных) 

• Проверьте, к какой базе данных 
подключен zzzPAT 
(подключение к базе данных 
отображается в строке 
состояния zzzPAT) 

• Выйдите из zzzPAT 
• Запустите zzzPAT и выберите 

другую базу данных для 
подключения 

• Выберите File>Open 
(Файл>Открыть) и выполните 
поиск нужного файла 

Общая база 
данных 
недоступна 

Отключена сеть • Убедитесь, что станция zzzPAT 
правильно подключена к сети и 
что сетевые службы доступны. 
При необходимости 
проконсультируйтесь с вашим 
системным администратором 
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Не удается 
открыть 
выбранное 
исследование 

Исследование 
используется другим 
пользователем zzzPAT 

• Подождите, пока другой 
пользователь не закроет 
исследование, и повторите 
попытку 

Таблица 3. Устранение неполадок в режиме общего доступа к zzzPAT 
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Утилиты 
Проблема Возможная 

причина 
Решение 

Не удалось выполнить подготовку к 
новому исследованию 

Устройство было 
отключено от 
USB слишком 
рано. 

Не отключайте устройство 
до появления диалогового 
окна «Исследование 
успешно сохранено». 

Только WP200U: «Новое 
исследование» или zzzPAT не 
распознают WP200U 

Удалено 
название диска 

Отформатируйте диск с 
именем «WP200»  

Только WatchPAT™ 300: «Новое 
исследование» или zzzPAT не 
распознают WatchPAT™ 300 

Драйверы FTDI 
не были 
установлены 
должным 
образом 

Убедитесь, что интерфейсы 
FT4222H A, B, C, D 
отображаются в разделе 
«Контроллеры 
универсальной 
последовательной шины» 
диспетчера устройств, 
когда WatchPAT™ 300 
подключен к USB. Если эти 
интерфейсы не 
отображаются, попробуйте 
установить драйверы FTDI 
(CDM212362_Setup.exe) из 
папки C:\Program Files 
(x86)\Itamar 
medical\zzzPAT\Misc 

Кнопка «Database Tools» в окне 
«Database Wizard»  или «Tools» 
(«Инструменты») в zzzPAT 
неактивны 

У пользователя 
нет разрешения 
на работу с этой 
утилитой. 

Администратор zzzPAT 
может изменить 
расширенные разрешения 
пользователя. 

Кнопка «User Administration» 
(«Администрирование 
пользователя») в окне «Database 
Wizard»  или в «Tools>User 
Administration» 
(«Инструменты>Администрирование 
пользователя») в zzzPAT неактивна 

У пользователя 
нет разрешения 
на работу с этой 
утилитой. 

Администратор zzzPAT 
может изменить 
расширенные разрешения 
пользователя.  

Инструменты базы данных 
(Database Tools) не открываются 

Запущены 
zzzPAT или 
новое 
исследование 

Закройте zzzPAT или «New 
Study» («Новое 
исследование») и откройте 
инструменты базы данных 

Суперпользователь забыл свой 
пароль 

- Свяжитесь с 
представителем Itamar 
Medical 

Таблица 4. Устранение неполадок при работе с утилитами  
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Приложение А. ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ 
Настоящее Лицензионное соглашение представляет собой полное и исключительное 
взаимопонимание между вами и Itamar Medical. Документ можно просмотреть по 
адресу  
https://www.itamar-medical.com/lmages/licensewp.pdf 

Если у вас есть какие-либо вопросы, касающиеся данного Лицензионного соглашения, 
или если вы хотите связаться с Itamar Medical по какой-либо причине, напишите по 
адресу: 

В США: 
Itamar Medical Inc. 
3290 Cumberland Club Drive, Suite 100 
Atlanta, Georgia 30339, USA 
Тел.: 1 888 748 2627 

В остальных странах мира: 
Itamar Medical Ltd. 
9 Halamish Street, PO 3579 
Caesarea 3088900, Israel (Израиль) 
Тел.: +972 4 617 7000 

Приложение В. Представитель регулирующих 
органов 

Уполномоченный представитель Itamar Medical: 

Arazy Group GmbH 

The Squaire 12, Am Flughafen, 

60549 Frankfurt am Main, Германия 

https://www.itamar-medical.com/lmages/licensewp.pdf
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Приложение C. Включение канала NAF (теплового 
датчика воздушного потока) 

ПО zzzPAT поддерживает представление сигнала NAF (поток назального воздуха) в 
режиме просмотра канала, в то время как во время исследования используется 
показатель NAF. 

Включение канала NAF 

1. Откройте/загрузите исследование, которое было записано с помощью 
подключенного аксессуара NAF 

2. в меню View>Define Channels («Просмотр>Определение каналов») в 
разделе «Montage» («Монтаж») 

 
 

3. Каналы NAF и NAF с фильтрацией (канал NAF с фильтром, который 
уменьшает шум в сигнале) появятся в списке слева («Все каналы») 

Отметьте канал NAF и нажмите «Add» («Добавить»), а затем нажмите 
«ОК». 
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4. Перейдите во вкладку «Setup > User settings > Manage Montage» 

(«Настройка > Настройки пользователя > Управление монтажом»). 
Нажмите «Save as» («Сохранить как») и назовите новый монтаж с 
добавленным каналом NAF 

 
5. После нажатия «Save» («Сохранить») новый монтаж будет добавлен к 

списку. 
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6. Нажмите «Set as Default» («Установить по умолчанию») и нажмите 

кнопку «ОК». 
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Приложение D. Указатель 

D 

Database Tools · 35 
Database Wizard · 11, 27, 28, 35 

F 

File>New Study Details · 15 

O 

ODI · 20, 22, 23 

P 

pAHI · 20, 23 
pAHIc · 21 
pRDI · 23 
pRDI · 20, 21 
pREM · 22 

V 

View>Channels Просмотр>Каналы · 18 

Z 

zzzPAT 
использование · 11 

А 

Администрирование пользователя · 35 
Анализ>Загрузить исследование и провести 

анализ · 19 

В 

Вся ночь · 18 

Н 

Настройка > Каталоги · 10 
Настройка> Настройки · 10 
Настройка>Настройки · 10 
Настройка>Настройки пользователя · 10 

О 

Отчет · 20 
отчет о последующем наблюдении за 

пациентом · 23 
отчет о событии · 23 

П 

Печать · 24 
печать отчета · 20 

Просмотр>Детали исследования · 17 

Р 

Редактировать>Копировать · 17, 18 

С 

Событие 
управление · 19 

Строка состояния · 18 

Ф 

Файл>Выход · 17 
Файл>Детали нового исследования · 11, 13 
Файл>Загрузить исследование и провести 

анализ · 15 
Файл>Закрыть исследование · 16, 17 
Файл>Открыть исследование · 16 
Файл>Печать) · 24 
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Э 

Экспорт 

экспорт отчета · 20 

 


